<!doctype html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=yes">
        <meta charset="utf-8">
        <meta charset="ISO-8859-1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!-- CSRF Token -->
        <meta name="csrf-token" content="xoSblSS7Xm0iakKl19t2tMM82TNKT2EzYaZapCmC">
                <title>Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on  - Exchange4media</title>
                        <meta name="description" content="Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia." />
        
        <meta property="fb:pages" content="117658164936658" />
                <meta name="title" content="Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on"/>
                        <meta itemprop="description" name="description" content="Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia" />
                        <meta name="keywords" content="Amazon,Disney+Hotstar,Sid Shakdher , advertising news, marketing, ooh, television, digital, print, radio, media, industry, people, people movement " />
                        <meta name="news_keywords" content="Amazon,Disney+Hotstar,Sid Shakdher , advertising news, marketing, ooh, television, digital, print, radio, media, industry, people, people movement " />
                        <meta itemprop="thumbnailUrl" name="image_src" content="https://www.exchange4media.com/news-photo/118758-sid.jpg"/>
                        <meta property="og:title" content="Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on - Exchange4media"/>
                <meta property="og:type" content="article" />
                <meta itemprop="url" property="og:url" content="https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html" />
                <meta property="og:site_name" content="Indian Advertising Media &amp; Marketing News &ndash; exchange4media"/>
                <meta property="og:description" content="Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia"/>
                        <meta property="og:image"  itemprop="image"  content="https://www.exchange4media.com/news-photo/118758-sid.jpg"/>
        
            <a href="https://www.exchange4media.com/author/Ruhail Amin-1001.html" rel="author">Ruhail Amin</a>
    


    <meta property="og:image:width" content="870"/>
    <meta property="og:image:height" content="470"/>
    <!-- Twitter Metatags Start -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@e4mtweets">
    <meta name="twitter:creator" content="@e4mtweets">
        <meta name="twitter:title" content="Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on">
            <meta name="twitter:description" content="Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia">

            <meta name="twitter:image:src" content="https://www.exchange4media.com/news-photo/118758-sid.jpg">
        <!-- Twitter Metatags Ends -->
    <meta property="fb:app_id" content="762410207182368"/>
    <meta name="article:publisher" content="https://www.facebook.com/exchange4media/"/>
        <link rel="amphtml" href="https://www.exchange4media.com/amp/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html"/>
    <link rel="canonical" href="https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html" />
        <meta property="og:locale" content="en_US"/>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js"></script>
    <script type="text/javascript">
var gm_config = {
    hosts: [{current: "exchange4media.com", gumlet: "exchange4media.gumlet.com"},
        /*{current: "storage.googleapis.com",gumlet: "exchange4media.gumlet.com"},*/
        {current: "www.exchange4media.com", gumlet: "exchange4media.gumlet.com"}],
    lazy_load: true,
    auto_webp: true
};
gumlet.init(gm_config);
    </script>
    ﻿<script  id="feedify_webscript" >
        var feedify = feedify || {};
        window.feedify_options = {fedify_url: "https://feedify.net/", pkey: "BMn5g6YXMlLNpvvfxPus9SL5RlPdIE-pIMRu9l6KJ94-9AHf9LHlIMqBSFo8dr51NilOqbHTmZYaPG3ZtwuXhT0"};
        (function (window, document) {
            function addScript(script_url) {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.src = script_url;
                document.getElementsByTagName('head')[0].appendChild(s);
            }
            addScript('https://tpcf.feedify.net/uploads/settings/296b571e4d2cf9f4764e85663ab92d9c.js?ts=' + Math.random());
            addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>
    <script src="https://exchange4media.gumlet.com/news-photo/js/jquery-1.12.4-new.js"></script>
    <script defer src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js"></script>
    <script defer src="https://exchange4media.gumlet.com/news-photo/js/custom-new.js"></script>
<!--    <script data-ad-client="ca-pub-5224870874807163" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12770313-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-12770313-1');
    </script>
    <link rel="stylesheet" href="https://storage.googleapis.com/e4m-news-photo/news-photo/css/e4m-all1new.css">
    
    <noscript>
    <link rel="stylesheet" href="https://storage.googleapis.com/e4m-news-photo/news-photo/css/e4m-all1new.css?ver=1.8">
    </noscript>

    <link rel="preload" href="https://exchange4media.gumlet.com/news-photo/css/fontawesome.css" as="style" onload="this.onload = null;this.rel = 'stylesheet'">
    <noscript><link rel="stylesheet" href="https://exchange4media.gumlet.com/news-photo/css/fontawesome.css"></noscript>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29949976&cv=2.0&cj=1" />
    </noscript>
    <script>
        var _comscore = _comscore || [];
        _comscore.push({c1: "2", c2: "29949976"});
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <script>
        window.Laravel = {"csrfToken":"xoSblSS7Xm0iakKl19t2tMM82TNKT2EzYaZapCmC"}
        ;
    </script>
        <link rel="shortcut icon" type="image/png" href="https://www.exchange4media.com/favicon.png"/>
</head>
<body>
    <input type="hidden" name="successCount" id="successCount" value="0">
    <style>
    /*.Mb-innovation a{padding: 0px 5px 0px 5px;color: #fbc900 !important;}*/
    .Mb-innovation{z-index: 9999; position:absolute;right: 165px; margin-top: 25px;}
    .Mb-innovation img{width:772px;
    }
    .Mb-innovation-static img{width:31px; margin-right:2px; position:relative; z-index:999;}
    .Mb-innovation-static a{padding: 1px 3px 0px 3px !important;color:#ffcc00 !important;}
    @media (max-width: 1366px) {
        .Mb-innovation-static img {width: 26px;}
    </style>
    <style>
        body {
            background: transparent !important;
            font-family: 'Fira Sans', sans-serif !important;
        }
        .modal-backdrop.show{display: none !important;}
        .storymodal .close{font-size: 1.2rem;background: none;color: red;}
        .storymodal.modal {
            top: 0 !important;
        }
        .storymodal .modal-content {
            background-color: transparent;
            border: none;
        }
        .storymodal .modal-dialog {
            margin-top: 100px;
            max-width: 750px !important;
            width: 750px !important;
        }
    </style>
    <header>
                <!--top banner end here-->
                <div class="col">
            <div class="container no-padding">
                <div class="row">
                    <div class="col text-center">
                                                                                                
                    </div>
                </div>
            </div>
        </div>
                <!--Home Page Sitecapture(DeskTop) start here-->
                <div class="col">
            <div class="container no-padding">
                <div class="row">
                    <div class="col text-center" style="position: fixed;left: 0;right: 0; z-index: 999999;">
                                                                        
                                                

                    </div>
                </div>
            </div>
        </div>
                <!--Home Page Sitecapture(DeskTop) end here-->

        <!--main menu start here-->

        <div class="col bg-white p-1"></div>
        <nav class="navbar navbar-expand-lg navbar-white navbar-light p-0 d-block bg-white mt60" id="navbar">
            <div class="container no-padding position-relative">


                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>
                                                <a class="navbar-brand" href="https://www.exchange4media.com"><img src="https://storage.googleapis.com/e4m-news-photo/news-photo/static-images/logo-new.png" alt="Latest Advertising, Media, Marketing News in India | Exchange4media" title="Indian Advertising Media &amp; Marketing News – Exchange4media"></a>
                

                <a class="btn dsearch" area-label="e4m" data-toggle="collapse" href="#searchbox" aria-expanded="false" aria-controls="searchbox">
                    <i class="fas fa-search"></i>
                </a>

                <div class="collapse navbar-collapse" id="navbarNav">
                    <ul class="navbar-nav">

                        
                        
                                                <li class="nav-item"><a class="nav-link" aria-label="Home" href="https://www.exchange4media.com/">HOME</a></li>
                        
                                                
                        
                                                <li class="nav-item"><a class="nav-link" aria-label="Advertising" href="https://www.exchange4media.com/advertising-news.html">ADVERTISING</a></li>
                        
                                                
                        
                                                <li class="nav-item"><a class="nav-link" aria-label="Marketing" href="https://www.exchange4media.com/marketing-news.html">MARKETING</a></li>
                        
                                                
                                                <li class="nav-item dropdown">

                            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                PR &amp; CORP COMM
                                <b class="caret"></b></a>
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/pr-and-corporate-communication-news.html  href="https://www.exchange4media.com/pr-and-corporate-communication-news.html">PR &amp; CORP COMM NEWS</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://magazine.exchange4media.com/ ">PR COMMUNE MAGAZINE</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/top-100-influential-game-changer-2021/ ">TOP-100-INFLUENTIAL-GAME-CHANGER-2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pr-and-corp-comm-40-under-40-2021/ ">PR AND CORP COMM 40 UNDER 40 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pr-and-corp-comm-30-under-30-2021/ ">PR AND CORP COMM 30 UNDER 30 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/iprcca-2021/ ">IPRCCA 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/women-achievers-awards-2021/ ">WOMEN ACHIEVERS AWARDS 2021</a>
                                                            </div>
                        </li>
                                                
                                                <li class="nav-item dropdown">

                            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                MEDIA
                                <b class="caret"></b></a>
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/media-tv-news.html  href="https://www.exchange4media.com/media-tv-news.html">TELEVISION</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/media-radio-news.html  href="https://www.exchange4media.com/media-radio-news.html">RADIO</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/digital-news.html  href="https://www.exchange4media.com/digital-news.html">DIGITAL</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/out-of-home-news.html  href="https://www.exchange4media.com/out-of-home-news.html">OUT OF HOME</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/media-print-news.html  href="https://www.exchange4media.com/media-print-news.html">PRINT</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/experiential-marketing-news.html  href="https://www.exchange4media.com/experiential-marketing-news.html">EXPERIENTIAL-MARKETING</a>
                                                            </div>
                        </li>
                                                
                        
                                                <li class="nav-item"><a class="nav-link" aria-label="people movement" href="https://www.exchange4media.com/people-movement-news.html">PEOPLE MOVEMENT</a></li>
                        
                                                
                        
                                                <li class="nav-item"><a class="nav-link" aria-label="ipl 2021" href="https://www.exchange4media.com/ipl-news.html">IPL 2021</a></li>
                        
                                                
                                                <li class="nav-item dropdown">

                            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                EVENTS
                                <b class="caret"></b></a>
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/ ">E4M EVENTS CALENDAR</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/webinar/ ">UPCOMING WEBINARS</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/ipoy-2022/ ">IPOY 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pitch-madison-advertising-report-2022/ ">PITCH MADISON ADVERTISING REPORT 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/idma-2022/ ">TECHMANCH &amp; IDMA 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pitch-cmo-summit-2022/ ">PITCH CMO SUMMIT 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pride-of-india-brands-2022/ ">PRIDE OF INDIA BRANDS 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/dentsu-e4m-report-2022/ ">DENTSU-E4M-REPORT-2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/healthcare-marcom-awards-2021/ ">HEALTHCARE MARCOM AWARDS 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/e4m-GameOn-2022/ ">E4M-GAMEON-2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/ooh-awards-2021/ ">OOH AWARDS 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/e4m-play-2022/ ">E4M PLAY 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/pitch-marketing-30under30-2021/ ">PITCH-MARKETING-30UNDER30-2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/ibc-2021/ ">INDIA BRAND CONCLAVE 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/impact-top-thirty-under-thirty-2022/ ">IMPACT TOP THIRTY UNDER THIRTY 2022</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/enba-2021/ ">ENBA 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/prime-time-awards-2021/ ">PRIME TIME AWARDS 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/google-business-leaders-roundtable/ ">GOOGLE BUSINESS LEADERS ROUNDTABLE</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/ima-2021 ">IMA-2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/impact-digital-power-100-2021/ ">IMPACT DIGITAL POWER 100 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/english-journalism-40-under-40/ ">ENGLISH JOURNALISM 40 UNDER 40</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/content-40-under-40-2021/ ">E4M CONTENT 40 UNDER 40 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/india-design-excellence-awards-2021/ ">INDIA DESIGN EXCELLENCE AWARDS 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/the-maddies-awards-2021/ ">THE MADDIES &amp; SCREENAGE 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/hindi-patrakarita-40-under-40-2021/ ">HINDI-PATRAKARITA-40-UNDER-40</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/Impact-Digital-Influencer-Awards-2021/ ">IMPACT DIGITAL INFLUENCER AWARDS 2021</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/digital-40-under-40/ ">DIGITAL 40 UNDER 40</a>
                                                                <a class="dropdown-item" rel="noreferrer"  target="_blank"  href="https://e4mevents.com/impact-top50-women-2021/ ">IMPACT-TOP50-WOMEN-2021</a>
                                                            </div>
                        </li>
                                                
                                                <li class="nav-item dropdown">

                            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                MORE
                                <b class="caret"></b></a>
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/videos.html  href="https://www.exchange4media.com/videos.html">VIDEOS</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/photos.html  href="https://www.exchange4media.com/photos.html">PHOTOS</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/author.html  href="https://www.exchange4media.com/author.html">AUTHORS</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/world-cup-2019-news.html  href="https://www.exchange4media.com/world-cup-2019-news.html">CRICKET WORLD CUP 2019</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/announcements-news.html  href="https://www.exchange4media.com/announcements-news.html">ANNOUNCEMENTS</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/guest-column.html  href="https://www.exchange4media.com/guest-column.html">GUEST COLUMN</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/spotlight-news.html  href="https://www.exchange4media.com/spotlight-news.html">SPOTLIGHT</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/chillout-news.html  href="https://www.exchange4media.com/chillout-news.html">CHILLOUT</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/idma-news.html  href="https://www.exchange4media.com/idma-news.html">IDMA</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/interviews.html  href="https://www.exchange4media.com/interviews.html">INTERVIEW</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/creative-showcase.html  href="https://www.exchange4media.com/creative-showcase.html">CREATIVE SHOWCASE</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/guest-author.html  href="https://www.exchange4media.com/guest-author.html">GUEST AUTHORS</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/industry-briefing-news.html  href="https://www.exchange4media.com/industry-briefing-news.html">INDUSTRY BRIEFING</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/ask-the-doctor-news.html  href="https://www.exchange4media.com/ask-the-doctor-news.html">ASK THE DOCTOR</a>
                                                                <a class="dropdown-item" rel="noreferrer" https://www.exchange4media.com/jwt-coffee-and-donuts-news.html  href="https://www.exchange4media.com/jwt-coffee-and-donuts-news.html">JWT COFFEE &amp; DONUTS</a>
                                                            </div>
                        </li>
                                                

                    </ul>
                </div>



            </div>

            <div class="row no-gutters bgsbox">
                <div class="col-lg-12 collapse" id="searchbox" style="">
                    <div class="container bw no-padding">
                        <div class="col-lg-4 col-12 col-sm-12 col-md-6 float-right bgsbox pt-2 pb-2">

                            <div class="card-body row no-gutters align-items-center">

                                <!--end of col-->
                                <div class="col">
                                    <input class="form-control form-control-sm form-control-borderless" type="search" required placeholder="Search topics or keywords" name="search_text" id="search_text">
                                </div>
                                <!--end of col-->

                                <!--end of col-->
                            </div>

                        </div>
                    </div>
                </div>
            </div>


            <div class="col bg-light p-2 no-padding mobitband mobihide text-center addborder">


            </div>
        </nav>
        <!--Mobile Story Page Top Banner start here-->
        <div class="col bg-light p-2 no-padding text-center addborder">
                                              </div>
        <!--Mobile Story Page Top Banner end here-->
        <!--main menu end here-->
    </header>
    <!-- <script type="text/javascript">document.onkeydown = function(e) {
            if (e.ctrlKey &&
                (e.keyCode === 67 ||
                 e.keyCode === 86 ||
                 e.keyCode === 85 ||
                 e.keyCode === 117)) {
                return false;
            } else {
                return true;
            }
    };
        //Disable full page
        $("body").on("contextmenu",function(e){
            return false;
        });
        //Disable part of page
        $("#id").on("contextmenu",function(e){
            return false;
        });
    </script> -->


    <script type="text/javascript">
        $.ajaxSetup({headers: {'csrftoken': 'QK1LbTS65W2hkRoXezyWAxyRVl1GTp4npliKYAKU'}});
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            src = "https://www.exchange4media.com/autoComplete";
            $("#search_text").autocomplete({
                source: function (request, response) {
                    $.ajax({
                        url: src,
                        dataType: "json",
                        data: {
                            term: request.term
                        },
                        success: function (data) {
                            response(data);
                        }
                    });
                },
                minLength: 3,
                autoFill: true,
                select: function (event, ui) {
                    var label = ui.item.label;
                    var value = ui.item.value;
                    var statelookup = value.replace(/ /g, '-')
                    window.location = "https://www.exchange4media.com/search" + '/' + statelookup;
                }
            });
        });
    </script>
    <script type="text/javascript">
        function imgError(image) {
            image.onerror = "";
            image.src = "https://storage.googleapis.com/e4m-news-photo/news-photo/default-story-new.jpg";
            return true;
        }
    </script>

    <script type="text/javascript">
        $(function () {
            $("#btn-search").click(function () {
                $(".error").hide();
                var hasError = false;
                var searchVal = $("#search_text").val();
                if (searchVal != '') {
                    window.location = "https://www.exchange4media.com/search" + '/' + searchVal;
                } else {
                    $("#bgsbox").after('<span class="error">Please enter a search term.</span>');
                    hasError = true;
                }
                if (hasError == true) {
                    return false;
                }
            });
        });
    </script>
    <style type="text/css">
        .error{
            color: #fff;
            font-size: 16px;
        }
        .pin {
            display: block;
            position: absolute;
            color: #fff;
            z-index: 1;
            bottom: 0;
            right: 0;
            height: 30px;
            width: 30px;
            border-radius: 18px 0 0 0;
            background: #ec1a24;
            text-align: center;
        }
        .pin .fa-thumbtack {
            border-radius: 0;
            line-height: 35px;
            font-size: 22px;
            transform: rotate(45deg);
        }
        .pinsm {
            display: block;
            position: absolute;
            color: #fff;
            z-index: 1;
            top: 1px;
            left: 1px;
            height: 22px;
            width: 22px;
            border-radius: 0 0 15px 0;
            background: #ec1a24;
            text-align: center;
        }
        .pinsm .fa-thumbtack {
            border-radius: 0;
            line-height: 20px;
            font-size: 15px;
            transform: rotate(45deg);
        }
        .brking {
            display: block;
            position: absolute;
            color: #fff;
            z-index: 1;
            bottom: 0;
            right: 0;
        }
        .caption-text {
            position: absolute;
            background-color: rgba(0, 0, 0, 0.68);
            color: #fff;
            bottom: 0px;
            text-align: left;
            padding: 5px 10px 5px 10px;
            width: 100%;
            line-height: 25px;
            font-size: 18px;
        }
        .captionsec-text {
            position: absolute;
            background-color: rgba(0, 0, 0, 0.68);
            color: #fff;
            bottom: 0px;
            text-align: left;
            padding: 5px 10px 5px 10px;
            width: 100%;
            line-height: 25px;
            font-size: 18px;
        }
    </style>

        <style>
        .cric-story {
            position: absolute;
            right: 0;
            top: -44px;
            width: 28%;
        }

        @media (max-width: 767px) {
            .cric-story {
                float: right;
                width: 38%;
                top: -41px;
            }
        }

    </style>
    <!--main div start here-->
    <main role="main">
        <div class="container bw">
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var URL=window.location.href;
var arr=URL.split('/');
if(arr[3]==='mathrubhumi-news')
{

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {






googletag.defineSlot('/21740140234/e4m_story_page_right_side_gate_120x370_branding', [120, 370], 'div-gpt-ad-1595063237402-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_left_side_gate_120x370_branding', [120, 370], 'div-gpt-ad-1595063400754-0').addService(googletag.pubads());






googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_3_300x250_normal', [300, 250], 'div-gpt-ad-1592807614469-0').addService(googletag.pubads());









	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  
  

  } else if(arr[3] === 'pr-and-corporate-communication-news'){
	
window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
		
		googletag.defineSlot('/21740140234/e4m_story_page_full_horizontal_banner_1_1110x75_branding', [1110, 75], 'div-gpt-ad-1595063033687-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_right_side_gate_120x370_branding', [120, 370], 'div-gpt-ad-1595063237402-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_left_side_gate_120x370_branding', [120, 370], 'div-gpt-ad-1595063400754-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_1_300x250_normal', [300, 250], 'div-gpt-ad-1594357033304-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_3_300x250_normal', [300, 250], 'div-gpt-ad-1592807614469-0').addService(googletag.pubads());
		googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_2_300x250_normal', [300, 250], 'div-gpt-ad-1600743077868-0').addService(googletag.pubads());

 googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
		
		
		
		
		
}else{

	var gptadslots = [];
var gptadslots2 = [];
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/21740140234/e4m_story_page_bottom_band_970x115_normal', [970, 115], 'div-gpt-ad-1599727982874-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_full_horizontal_banner_1_1110x75_normal', [1110, 75], 'div-gpt-ad-1599829874398-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_1_300x250_normal', [300, 250], 'div-gpt-ad-1594357033304-0').addService(googletag.pubads());





googletag.defineSlot('/21740140234/e4m_story_page_full_horizontal_banner_2_1110x75_normal', [1110, 75], 'div-gpt-ad-1588221902438-0').addService(googletag.pubads());





googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_3_300x250_normal', [300, 250], 'div-gpt-ad-1592807614469-0').addService(googletag.pubads());








googletag.defineSlot('/21740140234/e4m_story_page_right_side_square_banner_2_300x250_normal', [300, 250], 'div-gpt-ad-1600743077868-0').addService(googletag.pubads());



googletag.defineSlot('/21740140234/e4m_story_page_left_side_gate_120x370_normal', [120, 370], 'div-gpt-ad-1598936901769-0').addService(googletag.pubads());

googletag.defineSlot('/21740140234/e4m_story_page_right_side_gate_120x370_normal', [120, 370], 'div-gpt-ad-1602575046960-0').addService(googletag.pubads());





	
    googletag.pubads().setTargeting('Test', ['refresh']);
    googletag.enableServices();
  });


}

</script>

<script src="https://storage.googleapis.com/e4m-news-photo/news-photo/js/double-sitecapture.js"></script>
<link rel="stylesheet" href="https://www.e4media.net/mailer2018/css/double-sitecapture-desktop.css">

            <!--Story Page Left Side Gate(DeskTop) starts from here-->
            <div class="leftgate mt-5" id="leftgate">  <!-- /21740140234/e4m_story_page_left_side_gate_120x600_adsence -->
<!-- <div id='div-gpt-ad-1587212723158-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587212723158-0'); });
  </script>
</div>-->

<!-- /21740140234/e4m_story_page_left_side_gate_120x370_normal -->
<!--<div id='div-gpt-ad-1598936901769-0' style='width: 120px; height: 370px; '>-->
<div id='div-gpt-ad-1598936901769-0' style='width: 120px; height: 370px;  margin-left: 20px; margin-top: 35px;'>

 <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598936901769-0'); });
  </script>
 </div>

<!-- /21740140234/e4m_story_page_left_side_gate_120x370_branding -->
<div id='div-gpt-ad-1595063400754-0' style='width: 120px; height: 370px; margin-top: -375px;'>
<!--<div id='div-gpt-ad-1595063400754-0' style='width: 120px; height: 370px; '>-->
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595063400754-0'); });
  </script>
</div> </div>
            <!--Story Page Left Side Gate(DeskTop) end-->

            <!--Story Page Right Side Gate(DeskTop) starts from here-->
            <div class="rightgate mt-5" id="rightgate">  <!-- /21740140234/e4m_story_page_right_side_gate_120x600_adsence -->
<!--<div id='div-gpt-ad-1587212309660-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587212309660-0'); });
  </script>
</div>-->


<!-- /21740140234/e4m_story_page_right_side_gate_120x370_normal -->
<div id='div-gpt-ad-1602575046960-0' style='width: 120px; height: 370px; margin-top: 35px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602575046960-0'); });
  </script>
</div>
<!-- /21740140234/e4m_story_page_right_side_gate_120x370_branding -->
<div id='div-gpt-ad-1595063237402-0' style='width: 120px; height: 370px; margin-top: -375px;'>
<!--<div id='div-gpt-ad-1595063237402-0' style='width: 120px; height: 370px;'> -->
 <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595063237402-0'); });
  </script>
</div>


<!-- /21740140234/mobile_e4m_story_page_outstream_1x1_adsolut -->

<div id='div-gpt-ad-1587469854883-0' style='width: 1px; height: 1px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587469854883-0'); });

  </script>

</div> </div>
            <!--Story Page Right Side Gate(DeskTop) end here-->
            <div class="col no-padding p10 text-center">
                <!--Story Page Full Horizontal Banner1(1)(DeskTop)-->
                
                    
                        <!-- /21740140234/e4m_story_page_full_horizontal_banner_1_970x90_adsence -->
<!--<div id='div-gpt-ad-1590666870143-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590666870143-0'); });
  </script>
</div> -->
<!--<div style='height: 5px;'></div>-->

<!-- /21740140234/e4m_story_page_full_horizontal_banner_1_1110x75_branding -->
<div id='div-gpt-ad-1595063033687-0' style='width: 1110px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595063033687-0'); });
  </script>
</div>


<!-- /21740140234/e4m_story_page_full_horizontal_banner_2_1110x75_normal -->
<!--<div id='div-gpt-ad-1588221902438-0' style='width: 1110px;'>
 <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588221902438-0'); });
  </script>
</div>-->

<!-- <div style='height: 5px;'></div>-->


<!-- /21740140234/e4m_story_page_full_horizontal_banner_1_1110x75_normal -->
<div id='div-gpt-ad-1599829874398-0'>
 <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599829874398-0'); });
</script>
</div> 










<!-- <div style="height: 5px;"></div>-->

                                                    <!--Story Page Full Horizontal Banner1(1)(DeskTop) end-->
            </div>

            <div class="col-lg-12 no-padding">

                <div class="row">
                    <nav aria-label="breadcrumb">
                        <ol class="breadcrumb brdstyle float-left">
                            <li class="breadcrumb-item"><a href="https://www.exchange4media.com">Home</a></li>
                            <li class="breadcrumb-item" aria-current="page"><a
                                    href="https://www.exchange4media.com/people-movement-news.html">
                                    Internet People-Movement News</a></li>
                            <!--done on 24/dec/2020 by sunny.saini@exchange4media.com for breadcrum -->
                            <li class="breadcrumb-item" aria-current="page">
                                <a href="https://www.exchange4media.com/latest-news.html">Latest Internet
                                    People-Movement
                                    News</a>
                            </li>
                            <li class="breadcrumb-item active" aria-current="page">
                                People-Movement</li>
                        </ol>
                    </nav>
                </div>

                <!--MAIN FIRST ROW START-->
                <div class="col no-padding mt10">
                    <div class="row">
                        <!--MIDDLE TOP NEWS START here-->
                        <div class="col-md-12 col-lg-8 col-12 col-sm-12">
                            <div class="row no-gutters">
                                <div class="col-md-12 col-12 col-lg-12 col-sm-12 no-padding">




                                    <input type="hidden" name="desc" class="desc"
                                        value="&lt;p&gt;Sid Shakdher, EVP &amp;amp; CMO, Disney+Hotstar has stepped down. Highly placed sources have confirmed this development.&lt;/p&gt;
&lt;p&gt;Shakdher&amp;rsquo;s mandate at Disney+Hotstar traversed the entire consumer journey from freemium users to subscribers, and he led the direct-to-consumer growth, marketing and communications, and partnerships.&lt;/p&gt;
&lt;p&gt;With vast experience in spearheading growth and business mandates across the US, India and South-East Asia, Shakdher has been one of the key people responsible for building Hotstar.&lt;/p&gt;
&lt;p&gt;Prior to joining Disney+ Hotstar, he led one of the largest retail categories for Amazon in the US. He worked with Reckitt Benckiser before that, also in the US, leading some of its most successful new product launches and building Reckitt&amp;rsquo;s digital business.&lt;/p&gt;">
                                    <a class="views" href="https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html" aria-label="e4m"></a>
                                    <input type="hidden" name="title" class="title"
                                        value="Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on">
                                    <input type="hidden" name="img" class="imgc"
                                        value="https://exchange4media.gumlet.com/news-photo/118758-sid.jpg"
                                        onerror="this.onerror=null;this.src='https://exchange4media.gumlet.com/news-photo/default-story.jpg';"
                                        alt='e4m'>
                                    <input type="hidden" name="keyword" class="keyword"
                                        value="Amazon,Disney+Hotstar,Sid Shakdher , advertising news, marketing, ooh, television, digital, print, radio, media, industry, people, people movement ">
                                    <h1 class="flama-font f28 mt-3"> <b></b>Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on
                                    </h1>
                                    <p class="font-italic mb-2"><strong> Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia</strong></p>
                                </div>


                                <div class="col-md-12 col-12 col-lg-12 col-sm-12 no-padding">
                                    <div class="col-md-8 col-8 col-lg-8 date d-flex col-sm-8 float-left no-padding mb-3">
                                        <img src="https://exchange4media.gumlet.com/news-photo/album/LNxRml_ruhail.jpg"
                                            class="s35"
                                            onerror="this.onerror=null;this.src='https://exchange4media.gumlet.com/news-photo/album/defaultnew.png';"
                                            alt='e4m'>

                                        <span class="l16">by
                                            <span class="author-name">
                                                
                                                                                                                                                                    <a
                                                            href="https://www.exchange4media.com/author/ruhail-amin-1001.html"><strong>                                                                 Ruhail Amin </strong></a>

                                                                                                                                                </span> <br>
                                            <!-- <span class="publish"><strong class="cllb">Published</strong> - <a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        5 hours ago</a></span>  -->

                                            <span class="update"><strong class="cllb">Updated:</strong>
                                                Mar 1, 2022 1:20 PM</span>
                                        </span>

                                    </div>

                                    <div
                                        class="col-md-4 col-4 col-lg-4 col-sm-4 float-right d-table no-padding text-right mb-3">
                                        <span class="mobihide float-right ml-2">
                                            <a class="increase"><i class="fas fa-font"></i></a>
                                            <a class="decrease"><small><i class="fas fa-font"></i></small></a>

                                        </span>
                                                                            </div>
                                </div>
                                <div class="col-md-12 col-12 col-lg-12 col-sm-12 no-padding">
                                                                            <img src="https://exchange4media.gumlet.com/news-photo/118758-sid.jpg?blur=15"
                                            data-src="https://exchange4media.gumlet.com/news-photo/118758-sid.jpg"
                                            alt="Sid" title="Sid"
                                            class="img-responsive fitimg"
                                            onerror="this.onerror=null;this.src='https://exchange4media.gumlet.com/news-photo/default-story.jpg';"
                                            alt='e4m'>

                                                                        <ul class="stsm">
                                        <li><i class="fab fa-facebook-f social-share facebook"></i></li>
                                        <li><i class="fab fa-twitter social-share twitter"></i></li>
                                        <li><i class="fab fa-linkedin-in social-share linkedin"></i></li>
                                        <li><i class="fab fa-whatsapp social-share whatsup "></i></li>
                                        <li><i class="fas fa-envelope social-share mail"></i></li>
                                    </ul>
                                </div>
                                <div class="col-md-12 col-12 col-lg-12 col-sm-12 no-padding mt-3 resizable">
                                    <p><p>Sid Shakdher, EVP &amp; CMO, Disney+Hotstar has stepped down. Highly placed sources have confirmed this development.</p>
<p>Shakdher&rsquo;s mandate at Disney+Hotstar traversed the entire consumer journey from freemium users to subscribers, and he led the direct-to-consumer growth, marketing and communications, and partnerships.</p><script>
             window.googletag = window.googletag || {cmd: []};
             googletag.cmd.push(function() {
               googletag.defineSlot('/21740140234/e4m_story_page_para3_small_horizontal_banner_3_728x90_normal', [728, 90], 'div-gpt-ad-1595331589677-0').addService(googletag.pubads());
               googletag.pubads().enableSingleRequest();
               googletag.enableServices();
             });
            </script>
            <!-- /21740140234/e4m_story_page_para3_small_horizontal_banner_3_728x90_normal -->
            <div id='div-gpt-ad-1595331589677-0' style='width: 728px; height: 90px;'>
             <script>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595331589677-0'); });
             </script>
            </div></p>
<p>With vast experience in spearheading growth and business mandates across the US, India and South-East Asia, Shakdher has been one of the key people responsible for building Hotstar.</p><script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21740140234/e4m_story_page_para3_small_horizontal_banner_3_728x90_normal_next', [728, 90], 'div-gpt-ad-1601359261569-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21740140234/e4m_story_page_para3_small_horizontal_banner_3_728x90_normal_next -->
<div id='div-gpt-ad-1601359261569-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601359261569-0'); });
  </script>
</div></p>
<p>Prior to joining Disney+ Hotstar, he led one of the largest retail categories for Amazon in the US. He worked with Reckitt Benckiser before that, also in the US, leading some of its most successful new product launches and building Reckitt&rsquo;s digital business.</p></p>

                                    <p>Read more news about (internet advertising India, internet advertising, advertising
                                        India, digital advertising India, media advertising India)</p>
                                    <strong>For more updates, be socially connected with us on <br><a aria-label="e4m"
                                            rel="noreferrer" target="_blank"
                                            href="https://www.instagram.com/exchange4media_/">Instagram</a>, <a
                                            aria-label="e4m" rel="noreferrer" target="_blank"
                                            href="https://www.linkedin.com/company/exchange4media">LinkedIn</a>, <a
                                            aria-label="e4m" rel="noreferrer" target="_blank"
                                            href="https://twitter.com/e4mtweets">Twitter</a>, <a target="_blank"
                                            href="https://www.facebook.com/exchange4media">Facebook</a> & <a
                                            aria-label="e4m" rel="noreferrer" target="_blank"
                                            href="https://www.youtube.com/user/exchange4media">Youtube</a></strong>



                                </div>
                                
                                <div class="col-md-12 col-12 col-lg-12 col-sm-12 no-padding mt-4">
                                                                            <span class="tag text-uppercase flama">Tags <i class="fas fa-tags"></i></span>
                                                                                    <a href="https://www.exchange4media.com/tags/amazon.html"
                                                class="btn tags">Amazon</a>
                                                                                    <a href="https://www.exchange4media.com/tags/disneyhotstar.html"
                                                class="btn tags">Disney+Hotstar</a>
                                                                                    <a href="https://www.exchange4media.com/tags/sid-shakdher.html"
                                                class="btn tags">Sid Shakdher</a>
                                                                            
                                    <!--done on 24/dec/2020 by sunny.saini@exchange4media.com for tags-->
                                    
                                                                                    <a href="https://www.exchange4media.com/tags/advertising-news.html"
                                                class="btn tags">advertising news</a>
                                                                                    <a href="https://www.exchange4media.com/tags/marketing.html"
                                                class="btn tags"> marketing</a>
                                                                                    <a href="https://www.exchange4media.com/tags/ooh.html"
                                                class="btn tags"> ooh</a>
                                                                                    <a href="https://www.exchange4media.com/tags/television.html"
                                                class="btn tags"> television</a>
                                                                                    <a href="https://www.exchange4media.com/tags/digital.html"
                                                class="btn tags"> digital</a>
                                                                                    <a href="https://www.exchange4media.com/tags/print.html"
                                                class="btn tags"> print</a>
                                                                                    <a href="https://www.exchange4media.com/tags/radio.html"
                                                class="btn tags"> radio</a>
                                                                                    <a href="https://www.exchange4media.com/tags/media.html"
                                                class="btn tags"> media</a>
                                                                                    <a href="https://www.exchange4media.com/tags/industry.html"
                                                class="btn tags"> industry</a>
                                                                                    <a href="https://www.exchange4media.com/tags/people.html"
                                                class="btn tags"> people</a>
                                                                                    <a href="https://www.exchange4media.com/tags/people-movement.html"
                                                class="btn tags"> people movement</a>
                                                                            

                                </div>

                                <!--                            <div class="col-md-12 col-12 col-lg-12 col-sm-12 mt-3">
                                                                    <div class="row">
                                                                        <div class="col-md-8 col-12 col-lg-8 col-sm-12">
                                                                            <ul class="list-inline sm no-padding">
                                                                                <li class="list-inline-item"><button type="button" class="btn btn-facebook social-share facebook"><i class="fab fa-facebook-f"></i> Share</button></li>
                                                                                <li class="list-inline-item"><button type="button" class="btn btn-info social-share twitter"><i class="fab fa-twitter"></i> Tweet</button></li>
                                                                                <li class="list-inline-item"><button type="button" class="btn btn-linkedin social-share linkedin"><i class="fab fa-linkedin-in"></i> Share</button></li>
                                                                                <li class="list-inline-item"><button type="button" class="btn btn-success social-share whatsup"><i class="fab fa-whatsapp"></i> Share</button></li>
                                                                                <li class="list-inline-item"><button type="button" class="btn btn-secondary social-share mail"><i class="fas fa-envelope"></i> Mail</button></li>
                                                                            </ul>
                                                                        </div>
                                                                    </div>
                                                                </div>-->


                                <div class="disqus_thread col-lg-12 col-12 no-padding fira mb-3 text-center">
                                    <a class="text-center" onclick="loadDisqus($(this), 'https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html');"
                                        style="font-weight: bold;
                                           color: #ffffff;
                                           font-size: 18px;
                                           padding: 10px 20px;
                                           background: #000000;
                                           border-radius: 4px;
                                           display: inline-block;
                                           margin-bottom: 10px;
                                           ">
                                        Show comments <i class="far fa-comments"></i>
                                    </a>
                                </div>

                                <!--                            <div class="col-md-12 col-lg-12 col-sm-6 no-padding pt-0 col-12 mb-4 mt-4 float-left border bg-light">
                                                                    <form class="contact_form" id="contact_form" method="post">
                                                                        <div class="col float-left mt-0 pb-1 no-padding">
                                                                            <div class="col-lg-12 float-left col-12">
                                                                                <h4 class="flama mt-2 mtm text-center">Stay updated with the latest news in the Marketing &amp; Advertising sector with our daily newsletter</h4>
                                                                            </div>
                                                                            <div class="col-lg-12 float-left col-12">
                                                                                <div class="card-body row no-padding align-items-center pl-3 pr-3 pb-0 pt-0">
                                                                                    end of col
                                                                                    <div class="col-lg-6 col-12 no-padding">
                                                                                        <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                                                                                        <input type="email" aria-label="e4m" class="form-control form-control-sm form-control-borderless ui-autocomplete-input br0" id="s_email" required="" name="s_email">
                                                                                    </div>
                                                                                    end of col
                                                                                    <div class="col-lg-6 col-12 no-padding">
                                                                                        <button class="btn btn-sm btn-search flama-font subscribe br0" id="subscribe" type="button">SUBSCRIBE</button>
                                                                                    </div>
                                                                                    <div class="col-lg-12 col-12 text-center">
                                                                                        <span id="mail_success" style="display: none;" class="success mail_success">Thanks For Subscribe!</span>
                                                                                    </div>
                                                                                    <div class="col-lg-12 col-12 text-center">
                                                                                        <p class="f10 pb-0 mb-0 fira">By clicking Sign Up, I agree to the <a target="_blank" href="https://www.exchange4media.com/term-condition.html">Terms of Use</a> and <a target="_blank" href="https://www.exchange4media.com/privacy-policy.html">Privacy Policy</a>.</p>
                                                                                    </div>
                                                                                    end of col
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </form>
                                                                </div>-->
                                <div class="col-md-12 col-lg-12 col-sm-6 no-padding pt-0 col-12 mb-4 mt-4 float-left">
                                    <h5 class="panel-title flama-font text-uppercase"><span class="txt-title"><span
                                                class="pnk">You May Also</span> Like</span></h5>
                                    <div class="row">
                                                                                    <div class="col-md-4 col-12 col-lg-4 col-sm-4 flxst float-left ipl">
                                                <a href="https://www.exchange4media.com/people-movement-news/nirmal-shah-joins-fancode-as-head-of-monetization-118760.html"><img
                                                        src="https://exchange4media.gumlet.com/news-photo/118760-nirmalgrey.jpg"
                                                        alt="Nirmal Shah" width="100%"></a>
                                                <p class="flama pb-2 mt-1 small lh-130 mb-0">
                                                    <a
                                                        href="https://www.exchange4media.com/people-movement-news/nirmal-shah-joins-fancode-as-head-of-monetization-118760.html">Nirmal Shah joins FanCode as Head of Monetization</a><br>
                                                    <span class="date"><i class="far fa-clock"></i> <a
                                                            href="https://www.exchange4media.com/articles/2022-03-01.html">
                                                                                                                            3 hours ago
                                                                                                                    </a></span>
                                                </p>
                                            </div>
                                                                                    <div class="col-md-4 col-12 col-lg-4 col-sm-4 flxst float-left ipl">
                                                <a href="https://www.exchange4media.com/people-movement-news/christian-schenk-named-chairman-of-skoda-auto-volkswagen-india-118759.html"><img
                                                        src="https://exchange4media.gumlet.com/news-photo/118759-christian.jpg"
                                                        alt="Christian Schenk" width="100%"></a>
                                                <p class="flama pb-2 mt-1 small lh-130 mb-0">
                                                    <a
                                                        href="https://www.exchange4media.com/people-movement-news/christian-schenk-named-chairman-of-skoda-auto-volkswagen-india-118759.html">Christian Schenk named Chairman of Škoda Auto Volkswagen India</a><br>
                                                    <span class="date"><i class="far fa-clock"></i> <a
                                                            href="https://www.exchange4media.com/articles/2022-03-01.html">
                                                                                                                            5 hours ago
                                                                                                                    </a></span>
                                                </p>
                                            </div>
                                                                                    <div class="col-md-4 col-12 col-lg-4 col-sm-4 flxst float-left ipl">
                                                <a href="https://www.exchange4media.com/people-movement-news/ndtvs-sanjay-trehan-joins-essentiallysports-as-advisor-118757.html"><img
                                                        src="https://exchange4media.gumlet.com/news-photo/118757-big5.jpg"
                                                        alt="Sanjay Trehan" width="100%"></a>
                                                <p class="flama pb-2 mt-1 small lh-130 mb-0">
                                                    <a
                                                        href="https://www.exchange4media.com/people-movement-news/ndtvs-sanjay-trehan-joins-essentiallysports-as-advisor-118757.html">Sanjay Trehan joins EssentiallySports as Advisor</a><br>
                                                    <span class="date"><i class="far fa-clock"></i> <a
                                                            href="https://www.exchange4media.com/articles/2022-03-01.html">
                                                                                                                            5 hours ago
                                                                                                                    </a></span>
                                                </p>
                                            </div>
                                        

                                    </div>


                                </div>

                                <input type="hidden" name="articleid" id="articleid118758"
                                    class="articleid" value="118758">
                            </div>
                        </div>
                        <!--RIGHT SIDE EDITOR'S PICK START here-->
                        <script>
    $(function () {
        $('.tabs').tabslet({
            animation: true,
            autorotate: true,
            delay: 20000
        });
    });
</script>
<div class="col-lg-4 mobihide ipadsbhide scrollshowadd sidebar rightSidebar" id="scrollshowadd">
    <div class="theiaStickySidebar">
        <!-- Story Page Right Side Square banner(1)(DeskTop) starts from here -->
        <div class="col-lg-12 col-md-6 float-left no-padding text-center addborder mb-3 desktopadd" id="copuads"> <style>
.scroll {
    overflow-y: scroll;
height: 217px;
}
</style>

<!--<div class="ipadsbhide" align="center">
<!-- /21740140234/e4m_story_page_right_side_square_banner_1_250x250_adsence -->
 <!--<div id="div-gpt-ad-1588313724619-0">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1588313724619-0"); });
  </script>
</div>-->
<!-- </div>-->

<!--<div class="ipadsbhide" align="center">-->
<!-- /21740140234/e4m_story_page_right_side_square_banner_1_300x250_normal -->
<!--<div id="div-gpt-ad-1594357033304-0" style="width: 300px; ">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594357033304-0'); });
  </script>
</div>-->
<!--</div>-->

<!--<iframe width="300" height="250"
src="https://www.youtube.com/embed/0jxCWJJd1Pg?autoplay=1&mute=1&playlist=0jxCWJJd1Pg&loop=1" allowfullscreen="">
</iframe>-->

<!-- <iframe width="250" height="250" src="https://www.youtube.com/embed/yZSJZIwhYt4?autoplay=1&cc_load_policy=1;mute=1&loop=1&playlist=yZSJZIwhYt4" frameborder="0" volume="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" style="
    height: 245px; border: solid 3px #c12450;"></iframe> -->

<!--<iframe width="300" height="250" src="https://www.youtube.com/embed/WPQZe3CnCwM?autoplay=1&cc_load_policy=1;mute=1&loop=1&playlist=WPQZe3CnCwM" frameborder="0" volume="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" style="
    height: 245px; border: solid 3px #c12450;"></iframe> -->


<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  section13 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->
<!--  <script language="JavaScript">
var zflag_nid="3702"; var zflag_cid="41"; var zflag_sid="2"; var zflag_width="770"; var zflag_height="550"; var zflag_sz="55"; 
</script> 
 <script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>-->
<!-- end ZEDO for channel:  section13 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->

<!-- Javascript tag  
<!-- begin ZEDO for channel:  fullstory14 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->
<!-- <script language="JavaScript">
var zflag_nid="3702"; var zflag_cid="55"; var zflag_sid="2"; var zflag_width="770"; var zflag_height="550"; var zflag_sz="55"; 
</script>  -->
<!-- <script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script> -->
<!-- end ZEDO for channel:  fullstory14 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->

<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  fullstory14 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->
<!--<script language="JavaScript">
var zflag_nid="3702"; var zflag_cid="55"; var zflag_sid="2"; var zflag_width="770"; var zflag_height="550"; var zflag_sz="55"; 
</script>-->
<!--<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>-->
<!-- end ZEDO for channel:  fullstory14 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->


<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  section13 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->
<!--<script language="JavaScript">
var zflag_nid="3702"; var zflag_cid="41"; var zflag_sid="2"; var zflag_width="770"; var zflag_height="550"; var zflag_sz="55"; 
</script>
 <script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>-->
<!-- end ZEDO for channel:  section13 , publisher: exchange4media , Ad Dimension: sitecapture_Fullstory_770x550_e4m_in - 770 x 550 -->



<!--mannual site capture start-->

<!-- <div class="modal fade storymodal desktopadd" id="myModal" tabindex="-1" role="dialog" data-backdrop="static" data-keyboard="false" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
    <button type="button" class="close" data-dismiss="modal">X</button>
     <a href="https://bit.ly/3rW49cr" target="_blank">  <img src="https://www.e4media.net/mailer2018/banner/watch17feb22-sc.jpg" class="img-fluid"></a>
    </div>
  </div>
</div>-->



<!-- <div class="modal fade storymodal desktopadd" id="myModalNew" tabindex="-1" role="dialog" data-backdrop="static" data-keyboard="false" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
      <button type="button" class="close" data-dismiss="modal">X</button>
         <a href="https://www.voot.com/" target="_blank"><img src="https://www.e4media.net/mailer2018/banner/ngc_sc_d30sept21.jpg" class="img-fluid"></a>
      </div>
    </div>
  </div> -->
  <!--mannual site capture end-->  </div>
        <!-- Story Page Right Side Square banner(1)(DeskTop) ends from here -->
        <div class="row no-gutters plr15">
            <div class="w-100 tabs tabs_active mb-3">
                <h3 class="flama-font" style="
                    text-align: center;
                    font-size: 19px;
                    background: #ee0000;
                    color: #fff;
                    margin: 0;
                    padding: 5px;
                    ">TOP STORIES</h3>
                <ul class="horizontal">
                    <li class="active"><a aria-label="e4m" href="#tab-1"><h6 class="text-uppercase flama-font p-0 m-0">Latest</h6></a></li>
                    <li class=""><a aria-label="e4m" href="#tab-2"><h6 class="text-uppercase flama-font p-0 m-0">Featured</h6></a></li>

                </ul>
 
                <div id="tab-1" style="display: block;">
                    <div class="col-lg-12 col-md-12 float-left no-padding box-border">
                                                                        <div class="media p-2 flama news">  <a href="https://www.exchange4media.com/pr-and-corporate-communication-news/ankita-upadhyay-joins-loconav-as-head-global-comms-social-media-and-employer-branding-118774.html"><img src="https://exchange4media.gumlet.com/news-photo/118774-Ankita-Upadhyay.jpg?blur=15" data-src="https://exchange4media.gumlet.com/news-photo/118774-Ankita-Upadhyay.jpg" alt="Ankita Upadhyay" class="mr-2" ></a>                             <p class="media-body mb-0 small lh-125">
                                <a href="https://www.exchange4media.com/pr-and-corporate-communication-news/ankita-upadhyay-joins-loconav-as-head-global-comms-social-media-and-employer-branding-118774.html">
                                    Ankita Upadhyay joins Loconav as Head – Global Comms, Social Media and Employer Branding</a><br>
                                <span class="date"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        35 minutes ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                               <p class="media-body mb-0 small lh-125">
                                <a href="https://www.exchange4media.com/digital-news/pubmatic-q4-revenue-up-34-at-756-million-118773.html">
                                    PubMatic Q4 revenue up 34% at $75.6 million</a><br>
                                <span class="date"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        56 minutes ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                               <p class="media-body mb-0 small lh-125">
                                <a href="https://www.exchange4media.com/pr-and-corporate-communication-news/priya-zutshi-joins-greencell-mobility-as-lead-corporate-communications-118772.html">
                                    Priya Zutshi joins GreenCell Mobility as Lead – Corporate Communications</a><br>
                                <span class="date"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        1 hour ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                               <p class="media-body mb-0 small lh-125">
                                <a href="https://www.exchange4media.com/advertising-news/itcs-sunfeast-dark-fantasy-warner-bros-celebrate-the-batman-118771.html">
                                    ITC’s Sunfeast Dark Fantasy &amp; Warner Bros celebrate ‘The Batman’</a><br>
                                <span class="date"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        1 hour ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                               <p class="media-body mb-0 small lh-125">
                                <a href="https://www.exchange4media.com/advertising-news/doritos-launches-filter-for-tvc-with-kartik-aaryan-118770.html">
                                    Doritos launches filter for TVC with Kartik Aaryan</a><br>
                                <span class="date"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        1 hour ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="col-lg-12 col-12">
                            <p class="text-right flama-font small mt-2"><a href="https://www.exchange4media.com/latest-news.html" class="pnk">SEE MORE <i class="fas fa-arrow-circle-right"></i></a></p>
                        </div>
                    </div>

                </div>
                <div id="tab-2" style="display: none;">
                    <div class="col-lg-12 col-md-12 float-left no-padding d-table titlem latestnews mt-0 box-border">

                        
                        <div class="media p-2 flama topnews"> 
                            <a href="https://www.exchange4media.com/digital-news/adani-group-to-acquire-a-minority-stake-in-quintillion-business-media-pvt-ltd-118765.html" class="position-relative d-block">
                                <img data-src="
                                     https://exchange4media.gumlet.com/news-photo/118765-Adani_2012_logo1.png" alt="adani" class="mr-2">
                                                                <h6 class="text-uppercase flama-font pb-1 f13 border-bottom " style="color:red;">breaking</h6>
                                                                                                
                            </a>
                                                        <p class="media-body mb-0 small2 lh-125">
                                                                <a href="https://www.exchange4media.com/digital-news/adani-group-to-acquire-a-minority-stake-in-quintillion-business-media-pvt-ltd-118765.html">
                                    Adani Group to acquire minority stake in Raghav Bahl&#039;s company</a><br>
                                
                                                                <span class="date d-block mt-2"><i class="far fa-clock"></i><a aria-label="adani" href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        3 hours ago
                                        </a>
                                </span>
                                                            </p>
                        </div>
                        
                        <div class="media p-2 flama topnews">                             <p class="media-body mb-0 small2 lh-125">
                                                                <a href="https://www.exchange4media.com/media-print-news/the-russian-invasion-of-ukraine-is-impacting-newsprint-prices-too-118745.html">
                                    Russian invasion of Ukraine impacts newsprint prices</a><br>
                                
                                                                <span class="date d-block mt-2"><i class="far fa-clock"></i><a aria-label="Newspapers" href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        17 hours ago
                                        </a>
                                </span>
                                                            </p>
                        </div>
                        
                        <div class="media p-2 flama topnews">                             <p class="media-body mb-0 small2 lh-125">
                                                                <a href="https://www.exchange4media.com/pr-and-corporate-communication-news/as-a-leader-you-need-to-believe-in-your-idea-and-not-give-up-archana-jain-118747.html">
                                    As a leader, you need to believe in your idea and not give up: Archana Jain</a><br>
                                
                                                                <span class="date d-block mt-2"><i class="far fa-clock"></i><a aria-label="Archana Jain" href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        10 hours ago
                                        </a>
                                </span>
                                                            </p>
                        </div>
                        
                        <div class="media p-2 flama topnews">                             <p class="media-body mb-0 small2 lh-125">
                                                                <a href="https://www.exchange4media.com/marketing-news/indias-next-growth-story-the-rise-of-the-non-urban-connected-consumer-118729.html">
                                    India’s next growth story: The rise of the non-urban connected consumer</a><br>
                                
                                                                <span class="date d-block mt-2"><i class="far fa-clock"></i><a aria-label="Rajesh Pantina, InMobi" href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        10 hours ago
                                        </a>
                                </span>
                                                            </p>
                        </div>
                        
                        <div class="media p-2 flama topnews">                             <p class="media-body mb-0 small2 lh-125">
                                                                <a href="https://www.exchange4media.com/media-tv-news/shailendra-bhatnagar-managing-editor-of-cnbc-awaaz-moves-on-118743.html">
                                    Shailendra Bhatnagar, Managing Editor of CNBC Awaaz &amp; CNBC Bajar, moves on</a><br>
                                
                                                                <span class="date d-block mt-2"><i class="far fa-clock"></i><a aria-label="Shailendra Bhatnagar" href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        18 hours ago
                                        </a>
                                </span>
                                                            </p>
                        </div>
                                                <div class="col-lg-12 col-12">
                            <p class="text-right flama-font small mt-2"><a href="https://www.exchange4media.com/feature-news.html" class="pnk">SEE MORE <i class="fas fa-arrow-circle-right"></i></a></p>
                        </div>


                    </div>
                </div>
            </div>

            <div class="col-lg-12 col-md-6 float-left no-padding ipadsbhide text-center mb-3 addborder">
                <!-- Story Page Right Side Square banner(2)(DeskTop) starts from here -->
                                  <!-- Story Page Right Side Square banner(2)(DeskTop) ends from here -->
                                </div>
            <div class="w-100 tabs tabs_active mb-3">
                <h3 class="flama-font" style="
                    text-align: center;
                    font-size: 19px;
                    background: #ee0000;
                    color: #fff;
                    margin: 0;
                    padding: 5px;
                    ">POPULAR</h3>
                <ul class="horizontal">
                    <li class="active"><a area-label="e4m" href="#tab-1"><h6 class="text-uppercase flama-font p-0 m-0">MOST READ</h6></a></li>
                    <li class=""><a aria-label="e4m" href="#tab-2"></a><h6 class="text-uppercase flama-font p-0 m-0"><a aria-label="e4m" href="#tab-2">TRENDING Topics</a></h6></li>

                </ul>

                <div id="tab-1" style="display: block;">

                    <ol class="flama m-0 p-0 box-border">
                                                <div class="media p-2 flama news"> <a href="https://www.exchange4media.com/announcements-news/fmcg-giant-itc-ltd-calls-for-media-review-118671.html"><img data-src="https://www.exchange4media.com/news-photo/118671-ITCmain.jpg" alt="ITC" class="mr-2" ></a>                            <p class="media-body mb-0 small2 lh-125">
                                <a href="https://www.exchange4media.com/announcements-news/fmcg-giant-itc-ltd-calls-for-media-review-118671.html"> FMCG giant ITC Ltd calls for media review</a><br>
                                <span class="date d-block mt-2"><i class="far fa-clock"></i> <a href="https://www.exchange4media.com/articles/2022-02-24.html" >                                        5 days ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                             <p class="media-body mb-0 small2 lh-125">
                                <a href="https://www.exchange4media.com/pr-and-corporate-communication-news/srabani-sen-joins-scripbox-as-lead-communications-118668.html"> Srabani Sen joins Scripbox as Lead– Communications</a><br>
                                <span class="date d-block mt-2"><i class="far fa-clock"></i> <a href="https://www.exchange4media.com/articles/2022-02-24.html" >                                        5 days ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                             <p class="media-body mb-0 small2 lh-125">
                                <a href="https://www.exchange4media.com/announcements-news/nidhi-razdan-returns-to-ndtv-118623.html"> Nidhi Razdan returns to NDTV</a><br>
                                <span class="date d-block mt-2"><i class="far fa-clock"></i> <a href="https://www.exchange4media.com/articles/2022-02-22.html" >                                        1 week ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                             <p class="media-body mb-0 small2 lh-125">
                                <a href="https://www.exchange4media.com/out-of-home-news/3-senior-ooh-execs-start-outdoor-saas-company-mantaray-digicom-118663.html"> 3 senior OOH execs start Outdoor SaaS company - Mantaray Digicom</a><br>
                                <span class="date d-block mt-2"><i class="far fa-clock"></i> <a href="https://www.exchange4media.com/articles/2022-02-24.html" >                                        5 days ago
                                        </a></span>
                            </p>
                        </div>
                                                <div class="media p-2 flama news">                             <p class="media-body mb-0 small2 lh-125">
                                <a href="https://www.exchange4media.com/media-tv-news/zee-sony-merger-true-win-win-for-all-stakeholders-118724.html"> Zee-Sony merger: True win-win for all stakeholders</a><br>
                                <span class="date d-block mt-2"><i class="far fa-clock"></i> <a href="https://www.exchange4media.com/articles/2022-02-28.html" >                                        1 day ago
                                        </a></span>
                            </p>
                        </div>
                                            </ol>

                </div>

                <div id="tab-2" style="display: none;">
                    <div class="col-lg-12 col-md-12 float-left col-12 no-padding d-table titlem latestnews box-border">
                        <ul class="trend border p-3">
                                                        <li><a href="https://www.exchange4media.com/tags/marketing.html" class="trending">Marketing</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/campaign.html" class="trending">Campaign</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/pr-and-corp-comm.html" class="trending">PR and Corp Comm</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/e4m-tv-first.html" class="trending">e4m TV First</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/ad-campaign.html" class="trending">Ad campaign</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/ogilvy.html" class="trending">Ogilvy</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/pr-and-corpotate-communications.html" class="trending">pr and corpotate communications</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/pr-industry.html" class="trending">Pr industry</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/fmcg.html" class="trending">Fmcg</a></li>
                                                        <li><a href="https://www.exchange4media.com/tags/twitter.html" class="trending">Twitter</a></li>
                                                    </ul>

                        <div class="col-lg-12 col-12">
                            <p class="text-right flama-font small mt-2"><a href="https://www.exchange4media.com/tags.html" class="pnk">SEE MORE <i class="fas fa-arrow-circle-right"></i></a></p>
                        </div>
                    </div>
                </div>


            </div>

            <!--                                done on 24/dec/2020 by sunny.saini@exchange4media.com for latest news sidebar box -->
            
            

            <div class="w-100 tabs tabs_active mb-3">
                <h3 class="flama-font" style="
                    text-align: center;
                    font-size: 19px;
                    background: #ee0000;
                    color: #fff;
                    margin: 0;
                    padding: 5px;
                    ">CATEGORY</h3>
                <ul class="horizontal">
                    <li class="active"><a area-label="e4m" href="#tab-1"><h6 class="text-uppercase flama-font p-0 m-0">people-movement</h6></a></li>
                </ul>

                <div id="tab-1" style="display: block;">

                    <ol class="flama m-0 p-0 box-border">
                        
                        
                        <div class="media p-2 flama news"> <a href="https://www.exchange4media.com/people-movement-news/nirmal-shah-joins-fancode-as-head-of-monetization-118760.html"><img data-src="https://www.exchange4media.com/news-photo/118760-nirmalgrey.jpg" alt="Nirmal Shah" class="mr-2" ></a>
                            <p class="media-body mb-0 small2 lh-125">
                                <span class="date d-block mt-2 text-uppercase" style="text-align: left;">people-movement</span>
                                <a href="https://www.exchange4media.com/people-movement-news/nirmal-shah-joins-fancode-as-head-of-monetization-118760.html"> Nirmal Shah joins FanCode as Head of Monetization</a><br>





                                <span class="date" style="text-align: right;"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        3 hours ago
                                        </a>
                                </span>


                            </p>
                        </div>
                        
                        <div class="media p-2 flama news"> 
                            <p class="media-body mb-0 small2 lh-125">
                                <span class="date d-block mt-2 text-uppercase" style="text-align: left;">people-movement</span>
                                <a href="https://www.exchange4media.com/people-movement-news/christian-schenk-named-chairman-of-skoda-auto-volkswagen-india-118759.html"> Christian Schenk named Chairman of Škoda Auto Volkswagen India</a><br>





                                <span class="date" style="text-align: right;"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        5 hours ago
                                        </a>
                                </span>


                            </p>
                        </div>
                        
                        <div class="media p-2 flama news"> 
                            <p class="media-body mb-0 small2 lh-125">
                                <span class="date d-block mt-2 text-uppercase" style="text-align: left;">people-movement</span>
                                <a href="https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html"> Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on</a><br>





                                <span class="date" style="text-align: right;"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        5 hours ago
                                        </a>
                                </span>


                            </p>
                        </div>
                        
                        <div class="media p-2 flama news"> 
                            <p class="media-body mb-0 small2 lh-125">
                                <span class="date d-block mt-2 text-uppercase" style="text-align: left;">people-movement</span>
                                <a href="https://www.exchange4media.com/people-movement-news/ndtvs-sanjay-trehan-joins-essentiallysports-as-advisor-118757.html"> Sanjay Trehan joins EssentiallySports as Advisor</a><br>





                                <span class="date" style="text-align: right;"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        5 hours ago
                                        </a>
                                </span>


                            </p>
                        </div>
                        
                        <div class="media p-2 flama news"> 
                            <p class="media-body mb-0 small2 lh-125">
                                <span class="date d-block mt-2 text-uppercase" style="text-align: left;">people-movement</span>
                                <a href="https://www.exchange4media.com/people-movement-news/santosh-padhi-joins-wiedenkennedy-as-chief-creative-officer-118754.html"> Santosh Padhi joins Wieden+Kennedy as Chief Creative Officer for India</a><br>





                                <span class="date" style="text-align: right;"><i class="far fa-clock"></i><a href="https://www.exchange4media.com/articles/2022-03-01.html" >                                        6 hours ago
                                        </a>
                                </span>


                            </p>
                        </div>
                                                

                    </ol>

                </div>

            </div>
                        











            <div class="col-lg-12 col-md-12 float-left no-padding text-center mb-3 addborder desktopadd ipadsbhide">
                <!-- Story Page Right Side Square banner(3)(DeskTop starts from here -->
                                  <!-- Story Page Right Side Square banner(3)(DeskTop ends from here -->
                     </div>








            <!-- MediumRectangle-300x250 -->
            <div class="col-lg-12 col-md-6 float-left no-padding text-center ipadsbhide hidedesk addborder">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5224870874807163"
     data-ad-slot="6659066484"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



            <!--Story Page Right Side Square banner(4)(DeskTop) START here-->
            <div class="col-lg-12 col-md-6 float-left no-padding text-center mt-4 desktopadd ipadsbhide addborder"> <!--<div align="center"> -->



<!-- /21740140234/e4m_story_page_right_side_square_banner_4_250x250_adsence -->
<!--<div id='div-gpt-ad-1580912260374-0' style='width: 250px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580912260374-0'); });
  </script>
</div> -->


<!--</div> -->

<script language="JavaScript">
var zzp=new Image();
zzp.src="https://tt1.zedo.com/ads2/p/l?a=3080232;c=3702000080;x=5376;n=3702;e=i;i=0;s=2;z="+Math.random();</script>
<noscript>
<img width=1 height=1 border=0 src="https://tt1.zedo.com/ads2/p/l?a=3080232;g=0;c=3702000080;x=5376;n=3702;i=0;e=i;s=2;z=[timestamp]">
</noscript>  </div>
            <!--Story Page Right Side Square banner(4)(DeskTop) END here-->
        </div>
    </div>
</div>                        <!--RIGHT SIDE EDITOR'S PICK END here-->
                    </div>
                </div>

            </div>





            <div class="col-md-12 col-xs-12 col-lg-12 text-center no-padding ipadsbhide ">
                                                      
            </div>



            <div class="col no-padding" id="postList">



            </div>

            <!--MAIN FIRST ROW END-->
        </div>
    </main>


    <!--main div end here-->
    <script type="text/javascript">
        $(function() {
            let navlist = [];
            var currentHash = window.location.pathname;
            $(document).scroll(function() {
                $('.views').each(function() {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    var url = window.location.href;
                    var top = window.pageYOffset;
                    var distance = top - $(this).offset().top;
                    var hash = $(this).attr('href');
                    var title = $(this).next('input').val() + '-Exchange4media';
                    var desc = $(this).prev('input').val();
                    var imgc = $(this).siblings('.imgc').val();
                    var key = $(this).siblings('.keyword').val();
                    if (distance < 30 && distance > -30 && url != hash) {
                        window.history.replaceState({
                            "html": hash,
                            "pageTitle": hash
                        }, "", hash);
                        var hash_url = hash.split("https://www.exchange4media.com").join("\n");
                        gtag('config', 'UA-12770313-1', {
                            'page_path': hash_url,
                            'page_title': title
                        });
                        var ampurl = window.location.protocol + "/" + window.location.host +
                            "/amp" + window.location.pathname;
                        $("meta[name=title]").attr("content", title);
                        $("meta[property='og\\:title']").attr("content", title);
                        $("meta[name=description]").attr("content", desc);
                        $("meta[property='og\\:description']").attr("content", desc);
                        $("meta[name=image_src]").attr("content", imgc);
                        $("meta[name=keywords]").attr("content", key);
                        $("meta[name=news_keywords]").attr("content", key);
                        $("meta[property='og\\:image']").attr("content", imgc);
                        $("meta[property='og\\:url']").attr("content", url);
                        $("meta[name='twitter\\:title']").attr("content", title);
                        $("meta[name='twitter\\:description']").attr("content", desc);
                        $("meta[name='twitter\\:image:src']").attr("content", imgc);
                        $('link[rel="canonical"]').attr('href', url);
                        $('link[rel="amphtml"]').attr('href', ampurl);
                        $(document).attr("title", title);
                        if (!navlist.includes(title)) {
                            navlist.push(title);
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.src =
                                "https://storage.googleapis.com/e4m-news-photo/news-photo/js/comsc.js";
                            $("head").append(s);
                            var d = new Date();
                            var n = d.getTime();
                            $.ajax({
                                type: 'GET',
                                url: "https://www.exchange4media.com/pageview_candidate",
                                data: 'id=' + n,
                                success: function(response) {
                                    console.log(response); //yes prints in the console
                                }
                            });
                        }
                    }
                });
            });
        });
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on",
            "description": "Shakdher has experience in spearheading growth and business mandates across the US, India &amp; South-East Asia",
            "keywords": "Amazon,Disney+Hotstar,Sid Shakdher",
            "url": "https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on",
            "author": "Ruhail Amin",
            "datePublished": "2022-03-01"
        }
    </script>
    <script type="application/ld+json">
        [{
            "@context": "https://schema.org",
            "mainEntityOfPage": "https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html",
            "@type": "NewsArticle",
            "url": "https://www.exchange4media.com/people-movement-news/sid-shakdher-evp-cmo-disneyhotstar-moves-on-118758.html",
            "articleBody": "  Sid Shakdher, EVP &amp; CMO, Disney+Hotstar has stepped down. Highly placed sources have confirmed this development.
Shakdher&rsquo;s mandate at Disney+Hotstar traversed the entire consumer journey from freemium users to subscribers, and he led the direct-to-consumer growth, marketing and communications, and partnerships.
With vast experience in spearheading growth and business mandates across the US, India and South-East Asia, Shakdher has been one of the key people responsible for building Hotstar.
Prior to joining Disney+ Hotstar, he led one of the largest retail categories for Amazon in the US. He worked with Reckitt Benckiser before that, also in the US, leading some of its most successful new product launches and building Reckitt&rsquo;s digital business.",
            "articleSection": "People-Movement",
            "headline": "Sid Shakdher, EVP &amp; CMO, Disney+Hotstar moves on",
            "description": "Shakdher has experience in spearheading growth and business mandates across the US, India & South-East Asia",
            "keywords": ["Amazon,Disney+Hotstar,Sid Shakdher"],
            "author": "Ruhail Amin",
            "datePublished": "2022-03-01 13:20:37",
            "dateModified": "2022-03-01 13:20:37",
            "image": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "730px",
                "height": "395px",
                "url": "https://www.exchange4media.com/news-photo/118758-sid.jpg"
            },
            "publisher": {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Exchange4media",
                "logo": {
                    "@context": "https://schema.org",
                    "@type": "ImageObject",
                    "width": "168px",
                    "height": "40px",
                    "url": "https://exchange4media.com/images/e4m_logo.png"
                },
                "url": "https://www.exchange4media.com"
            }
        }]
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": "1",
                "item": {
                    "@id": " https://www.exchange4media.com/ ",
                    "name": "Home"
                }
            }, {
                "@type": "ListItem",
                "position": "2",
                "item": {
                    "@id": "https://www.exchange4media.com/people-movement-news.html",
                    "name": "People-Movement-news"
                }
            }]
        }
    </script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    <style type="text/css">
        input[type="image"i] {
            width: 100%;
        }

    </style>

    <script type="text/javascript">
        // global vars used by disqus
        var currentHash = window.location.href;
        var disqus_shortname = 'exchange4media';
        var disqus_identifier; // made of post id &nbsp; guid
        var disqus_url; // post permalink
        function loadDisqus(source, url) {
            if (window.DISQUS) {
                $('#disqus_thread').appendTo(source.parent()); // append the HTML to the control parent
                // if Disqus exists, call it's reset method with new parameters
                DISQUS.reset({
                    reload: true,
                    config: function() {
                        this.page.identifier = url;
                        this.page.url = url;
                    }
                });
            } else {
                //insert a wrapper in HTML after the relevant "show comments" link
                $('<div id="disqus_thread"></div>').insertAfter(source);
                disqus_identifier = url; // set the identifier argument
                disqus_url = url; // set the permalink argument
                // append the Disqus embed script to HTML
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
                $('head').append(dsq);
            }
        };
    </script>


    <script type="text/javascript">
        $(document).ready(function() {
            let firedEvents = [];
            $(window).scroll(function() {
                $('.articleid').each(function() {
                    $.ajaxSetup({
                        headers: {
                            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                        }
                    });
                    var lastID = $(this).val();
                    if (!firedEvents.includes(lastID) && $(window).scrollTop() >= ($(document)
                            .height() - $(window).height()) * 0.6) {
                        firedEvents.push(lastID);
                        var xpr = $.ajax({
                            type: 'GET',
                            url: "https://www.exchange4media.com/nextstory",
                            data: 'id=' + lastID + '&notid=' + firedEvents,
                            success: function(html) {
                                if (html) {
                                    $('#next').show();
                                    $('#postList').append(html);
                                    /*var newString = $("#leftgate .adsbygoogle").attr('class');
                                     var newStringright = $("#rightgate .adsbygoogle").attr('class');
                                     if (newString==='adsbygoogle') {
                                     $('#leftgate').load('https://www.exchange4media.com/news-photo/ads/ads1.html');
                                     }
                                     if (newStringright==='adsbygoogle') {
                                     $('#rightgate').load('https://www.exchange4media.com/news-photo/ads/ads2.html');
                                     }
                                     $('#1'+lastID).load('https://www.exchange4media.com/news-photo/ads/ads3.html');
                                     //var a = $('#copuads').html();
                                     $('#'+lastID).load('https://www.exchange4media.com/news-photo/ads/ads4.html');
                                     $('#2a'+lastID).load('https://www.exchange4media.com/news-photo/ads/ads5.html');
                                     $('#inner3'+lastID).load('https://www.exchange4media.com/news-photo/ads/ads6.html');
                                     $('#inner7'+lastID).load('https://www.exchange4media.com/news-photo/ads/ads6.html');*/
                                }
                            }
                        });
                    }
                });
            });
        });
    </script>

    <!--FOOTER START HERE-->
<footer class="page-footer font-small bg-black cw pt-4 mt-5">
    <!-- Footer Links -->
    <div class="container-fluid text-center text-md-left">
        <!-- Grid row -->
        <div class="row">
            <!-- Grid column -->
            <div class="container mt-3">
                <div class="row">
                    <div class="col-lg-3 col-12 col-sm-6">
                        <h5 class="ftext">ABOUT E4M</h5>
                        <p class="f15">exchange4media was set up in year 2000 with the aim of publishing niche, relevant and quality publications for the marketing, advertising and media professionals.</p>
                        <p class="f13"><i class="fas fa-map-marker"></i> ADSERT WEB SOLUTIONS PVT. LTD. B-20, SECTOR 57 NOIDA (U.P)</p>
                        <p class="f13"><i class="fas fa-phone"></i>(0120) 4007700</p>
                        <p class="f13"><i class="fas fa-envelope"></i> <a href="mailto:contact@exchange4media.com">Connect With Us !</a></p>
                    </div>
                    <div class="col-lg-3 col-12 col-sm-6 pl-5 pr-5">
                        <h5 class="ftext">USEFUL LINK</h5>
                        <div class="row">
                            <div class="col-lg-3col-12 col-sm-6">
                                <ul class="list-unstyled f15">
                                    
                                    <li><a aria-label="Advertising" href="https://www.exchange4media.com/advertising-news.html">Advertising</a></li>
                                    
                                    <li><a aria-label="Marketing" href="https://www.exchange4media.com/marketing-news.html">Marketing</a></li>
                                    
                                    <li><a aria-label="Digital" href="https://www.exchange4media.com/digital-news.html">Digital</a></li>
                                    
                                    <li><a aria-label="Photos" href="https://www.exchange4media.com/photos.html">Photos</a></li>
                                    
                                    <li><a aria-label="Videos" href="https://www.exchange4media.com/videos.html">Videos</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <div class="col-lg-3 col-12 col-sm-6">
                        <h5 class="ftext">OTHER LINK</h5>
                        <ul class="list-unstyled f15 scroll">
                            
                            <li><a aria-label="Sitemap" href="https://www.exchange4media.com/sitemap.html">Sitemap</a></li>
                            
                            <li><a aria-label="Privacy Policy" href="https://www.exchange4media.com/privacy-policy.html">Privacy Policy</a></li>
                            
                            <li><a aria-label="Term &amp; Condition" href="https://www.exchange4media.com/term-condition.html">Term &amp; Condition</a></li>
                            
                            <li><a aria-label="GDPR Compliance" href="https://www.exchange4media.com/gdpr-compliance.html">GDPR Compliance</a></li>
                            
                            <li><a aria-label="Cookie Policy" href="https://www.exchange4media.com/cookie-policy.html">Cookie Policy</a></li>
                            
                            <li><a aria-label="Contact Us" href="https://www.exchange4media.com/contact-us.html">Contact Us</a></li>
                            
                            <li><a aria-label=" Corrections Policy" href="https://www.exchange4media.com/corrections-policy.html"> Corrections Policy</a></li>
                            
                            <li><a aria-label="Ethics Policy" href="https://www.exchange4media.com/ethics-policy.html">Ethics Policy</a></li>
                            
                            <li><a aria-label=" Fact Checking Policy" href="https://www.exchange4media.com/fact-checking-policy.html"> Fact Checking Policy</a></li>
                            
                            <li><a aria-label="Ownership Info" href="https://www.exchange4media.com/ownership-info.html">Ownership Info</a></li>
                            
                            <li><a aria-label="Editorial Team" href="https://www.exchange4media.com/editorial-team.html">Editorial Team</a></li>
                                                    </ul>

                    </div>
                    <div class="col-lg-3 col-12 col-sm-6">
                        <h5 class="ftext">CONNECT WITH US</h5>
                        <ul>
                            <li class="list-inline-item"><a rel="noreferrer" aria-label="e4m" href="https://www.facebook.com/exchange4media" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                            <li class="list-inline-item"><a rel="noreferrer" aria-label="e4m" href="https://twitter.com/e4mtweets" target="_blank"><i class="fab fa-twitter"></i></a></li>

                            <li class="list-inline-item"><a rel="noreferrer" aria-label="e4m" href="https://in.linkedin.com/company/exchange4media" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>

                            <li class="list-inline-item"><a rel="noreferrer" aria-label="e4m" href="https://www.youtube.com/user/exchange4media" target="_blank"><i class="fab fa-youtube"></i></a></li>
                            
                        </ul>
                        <h5 class="ftext2 mb-0">Subscribe e4m Newsletter </h5>
                        <p class="f13 mb-1">25000+ Industry Leaders already read it everyday</p>
                        <form id="contact_formf" method="post" role="form" action="">
                            <input type="hidden" name="_token" value="xoSblSS7Xm0iakKl19t2tMM82TNKT2EzYaZapCmC">                            <div class="card-body row no-gutters align-items-center">
                                <div class="col">
                                    <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                                    <input type="email" class="form-control form-control-sm form-control-borderless ui-autocomplete-input" required id="sf_email" aria-label="email" placeholder="E-mail" name="sf_email">
                                </div>
                                <div class="col-auto">
                                    <button type="button" id="subscribefooter" class="btn btn-sm btn-search flama-font subscribe">SUBSCRIBE</button></div>
                                <div id='mail_successf'></div>
                                <div class="col-lg-12 col-12 text-center">
                                    <p class="f10 pb-0 mb-0 fira">By clicking Sign Up, I agree to the <a target="_blank" href="https://www.exchange4media.com/term-condition.html">Terms of Use</a> and <a target="_blank" href="https://www.exchange4media.com/privacy-policy.html">Privacy Policy</a>.</p>
                                </div>
                            </div>

                        </form>

                        <!-- <div class="row no-gutters d-block mt-2">
                        <a href="https://wb.messengerpeople.com/?widget_hash=0ea36115f3d0671767cfbef55419271a&lang=en&wn=0&pre=1" target="_blank"><img src="https://www.exchange4media.com/images/whatsappgif.gif" class="img-fluid"></a>
                        </div>-->

                    </div>

                </div>
            </div>
            <!-- Grid column -->
        </div>
        <!-- Grid row -->
    </div>


    <div class="container-fluid text-center bg-light text-md-left border-top">
        <!-- Grid row -->
        <div class="row">
            <!-- Grid column -->
            <div class="container">
                <div class="row d-flex flogo-group">
                    <h4 class="text-center flama-font mb-0 pr-3 pl-3 m-2 right-arow position-relative" style="line-height: 60px; border-right: 2px solid #a91313; color: #ffffff; background: #0b9879;  border-radius: 6px 0 0 6px;">OUR PROPERTIES</h4>
                    <ul class="d-block text-center prt mb-0 p-2">
                        <li><a aria-label="e4m" rel="noreferrer" href="https://www.impactonnet.com/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/impact-logo.png" data-src="https://exchange4media.gumlet.com/news-photo/static-images/impact-logo.png" alt="impactonnet" title="impactonnet"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="http://realtyplusmag.com/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/rp-logo.jpg" data-src="https://exchange4media.gumlet.com/news-photo/static-images/rp-logo.jpg" alt="realtyplusmag" title="realtyplusmag"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="http://www.pitchonnet.com/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/pitch-logo.png" data-src="https://exchange4media.gumlet.com/news-photo/static-images/pitch-logo.png" alt="pitchonnet" title="pitchonnet"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="http://www.samachar4media.com/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/s4m-logo.png" data-src="https://exchange4media.gumlet.com/news-photo/static-images/s4m-logo.png" alt="samachar4media" title="samachar4media"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="https://e4mevents.com/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/events.png" data-src="https://exchange4media.gumlet.com/news-photo/static-images/events.png" alt="e4mevents" title="e4mevents"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="http://loudest.in/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/loudest-logo.jpg" data-src="https://exchange4media.gumlet.com/news-photo/static-images/loudest-logo.jpg" alt="loudest" title="loudest"></a></li>
                        <li><a aria-label="e4m" rel="noreferrer" href="https://www.futureplay.in/" target="_blank"><img src="https://exchange4media.gumlet.com/news-photo/static-images/fp-logo.png" data-src="https://exchange4media.gumlet.com/news-photo/static-images/fp-logo.png" alt="futureplay" title="futureplay"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <!-- Footer Links -->
    <!-- Copyright -->

    <div class="footer-copyright text-center py-3 blu small">The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of digital.<br>
        Copyright © 2022 Adsert Web Solutions Pvt Ltd
    </div>

    <!-- Copyright -->

</footer>
<a id="back-to-top" href="#" class="btn btn-md btn-search back-to-top f20" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><i class="fas fa-angle-up"></i></a>
</div>
<div class="col">
    <div class="container text-center">
        <!-- Story Page Bottom Band Banner(DeskTop) starts from here -->
                   
        <!-- Story Page Bottom Band Banner(DeskTop) ends from here -->

        <!-- Home Page Bottom Band Banner(DeskTop) -->
                 <!-- Home Page Bottom Band Banner(DeskTop) end-->
    </div>
</div>
<script type="text/javascript">
            $(function () {
                var x = readCookie('e4m')
                x = "";   //Uncomment this for cookies less site capture
                if (!x)
                {
                    createCookie('e4m', 'overlay', null);
                    setTimeout(function new2(){
                        resizeIframe(700,700);
       jQuery('#sitecapture').modal({
        backdrop: 'static',
                        keyboard: false
       }
       );
   }, 10000);
                }
            });
            $(function(){
    $('#sitecapture').on('show.bs.modal', function(){
        var myModal = $(this);
        clearTimeout(myModal.data('hideInterval'));
        myModal.data('hideInterval', setTimeout(function new1(){
            myModal.modal('hide');
        }, 10000));
    });
});
            function createCookie(name, value, days)
            {
                if (days)
                {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    var expires = "; expires=" + date.toGMTString();
                } else
                    var expires = "";
                document.cookie = name + "=" + value + expires + "; path=/";
            }
            function readCookie(name)
            {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++)
                {
                    var c = ca[i];
                    while (c.charAt(0) == ' ')
                        c = c.substring(1, c.length);
                    if (c.indexOf(nameEQ) == 0)
                        return c.substring(nameEQ.length, c.length);
                }
                return null;
            }
            function eraseCookie(name)
            {
                createCookie(name, "", -1);
            }
            function findMyId() {
  var iframes = top.document.getElementsByTagName("iframe");
  for (var i=0, len=iframes.length; i < len; ++i)
 {
  if (document == iframes[i].contentWindow || self == iframes[i].contentWindow)
  {
  return iframes[i].id;
  }
  }
  return "";
}
    function resizeIframe(w,h){
   var iFrameId = findMyId(); //getting iframe id.
   var size_w=w;
    var size_h=h;
    var parentElem = parent.document.getElementById(iFrameId);
    //parentElem = parentElem.parentNode;
        if(parent.document.getElementById(iFrameId)){
     // parentElem.setAttribute('style', 'height:'+size_h+'px;');
      parent.document.getElementById(iFrameId).setAttribute('style', 'height:'+size_h+'px; width:'+size_w+'px; border: 0px; padding: 0px; margin: 0px; top: 0px;position: relative;');
        }
}
        </script>


<script>
    $(document).ready(function () {
        $('#subscribefooter').click(function () {
            $.ajaxSetup({
                headers: {
                    'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
                }
            });
            var s_email = $('#sf_email').val();
            var filter = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            if (s_email == '') {
                $('#mail_successf').text('Please fill out this field').fadeIn(500);
                return false;
            } else if (!filter.test(s_email)) {
                $('#mail_successf').text('Please Enter valid email').fadeIn(500);
                return false;
            } else {
                $.ajax({
                    type: "POST",
                    data: {s_email: s_email},
                    url: "https://www.exchange4media.com/subscribenewsletter-info",
                    success: function (results) {
                        $('#subscribef').remove();
                        //Display the success message
                        $('#mail_successf').text(results).fadeIn(500);
                        $('#contact_formf').trigger("reset");
                    }
                });
            }
        });
    });
</script>
<script type="text/javascript" src="https://storage.googleapis.com/e4m-news-photo/news-photo/js/TweenMax.min.js"></script>

<script>
<!--TweenMax.from('.Mb-innovation img', 5, {delay:5, width:772, y:40, x:-140, opacity:0,});-->
    TweenMax.to('.Mb-innovation-static img', 1, {delay: 2, opacity: 1, scale: 7.2, y: 95, });
    TweenMax.to('.Mb-innovation-static img', 1, {delay: 8, opacity: 1, scale: 1, y: 0, x: 0, });


</script>


<style type="text/css">
        .scroll{
            overflow-y: scroll;
        }
    </style>



</body>
</html>